Пропадает сеть по витой паре

Здравствуйте.У меня постоянно пропадает сеть,по витой паре от роутера до ноутбука.Заходишь в систему сеть есть,как только начинаешь загрузку видео с ноутбука на сайт одноклассники,вконтакте,сеть пропадает.Нажимаю правой кнопкой мышки по значку сети,диагностика неполадок,происходит сброс сетевого адаптера и сеть снова появляется.От роутера подсоединён ещё по витой паре смарт тв, на нём сеть не пропадает.По wi-fi сеть тоже не пропадает.Если просто сидеть в одноклассниках или другой социальной сети сеть работает дольше,но тоже пропадает.Временной интервал всегда разный,когда сразу а когда долго работает.На ютуб, при просмотре видео,сеть по витой паре ведёт себя по разному,когда сразу пропадает,а когда долго работает.По wi-fi сеть не пропадает.Звонил провайдеру,перезагружал ноутбук роутер,переустанавливал драйвера сетевого адаптера,перепробывал много чего не помогает.Чистил кэш dns,не помогает.Отключал все антивирусники,брандмауэр и.т.д.Подскажите пожалуйста в чём дело,сетевом адаптере,операционной системе и.т.д.Как это определить?Заранее спасибо.
Помогла ли вам эта статья?
ДаНет

Комментарии (1)

  • SMARTRONIX

    Здравствуйте, надо найти причину, это или провайдер или роутер или сетевай/wifi карта ноутбука. Подключите кабель провайдера напрямую к ПК и проверьте. Если нет сбоя, сбросьте настройки роутера на заводские, настройте его пока без wifi, подключите только кабель провайдера и кабель от ноутбука – проверьте.
    Дальше все зависит от того, на каком этапе у вас пропадает или не пропадает соединение.

    Ответить

Мы отвечаем на вопросы в комментариях. Вы можете опубликовать комментарий на этой странице или задать подробный индивидуальный вопрос через форму по указанной ссылке. Если не готовы описать ситуацию подробно, оставьте комментарий. Стараемся ответить всем.

Оставить комментарий

Помогла ли вам эта статья?
ДаНет